Where can I find the extension's package with Hyva-compatibility to install it?

You can find the module compatibility package with Hyva theme in the "suggest" section of composer.json and install it. (Note: the compatibility is available as part of an active product subscription or Support Subscription).

Note: Most Hyva-compatible extensions require the GraphQL package, so install the GraphQL package from the "suggest" section in composer.json for compatibility to work correctly.

How can we help you?

Didn’t you find the answer to your question? We are always happy to help you out.

© 2009-2024 Amasty. All Rights Reserved.